A propos des lignes de projection

Les lignes de projection relient chaque point de données à sa base pour vous permettre de voir précisément où les points de données apparaissent le long de l'axe et de comparer ces points à une valeur de référence. Vous pouvez ajouter des lignes de projection dans les nuages de points, les graphiques matriciels diagonaux, les histogrammes, les diagrammes de séries chronologiques, les nuages de points en 3D et les diagrammes de surface en 3D.

Exemples

Position par rapport à un axe

Cet exemple montre l'endroit où les points de données apparaissent le long de l'axe des X. Si vous souhaitez voir où les points apparaissent sur l'axe des Y, modifiez le sens de projection.

Distance d'une cible

Cet exemple montre à quelle distance les points de données s'éloignent d'une cible de 2,5. Si vous souhaitez évaluer une valeur cible différente, changez la position de base.

Ajout de lignes de projection dans un graphique

Vous pouvez ajouter des lignes de projection dans les nuages de points, les graphiques matriciels diagonaux, les histogrammes, les diagrammes de séries chronologiques, les nuages de points en 3D et les diagrammes de surface en 3D.

  • Pour ajouter des lignes de projection lorsque vous créez un graphique, procédez comme suit : dans la boîte de dialogue correspondant au graphique que vous créez, cliquez sur Visualisation des données. Sous l'onglet Affichage des données, sélectionnez Lignes de projection.
  • Pour ajouter des lignes de projection dans un graphique existant, procédez comme suit : cliquez avec le bouton droit de la souris sur le graphique et sélectionnez Ajouter > Affichage des données. Sélectionnez Lignes de projection.

Modification du sens de projection des lignes de projection

Le sens de projection est le sens dans lequel les lignes de projection s'étendent sur le graphique. Par défaut, le sens est orienté vers l'axe des X ou vers le plan X-Y dans le cas des graphiques en 3D. Toutefois, vous pouvez modifier le sens de la projection afin de discerner à quel endroit les points se situent sur l'axe des Y.

  1. Double-cliquez sur une ligne de projection et cliquez sur l'onglet Options.
  2. Sous Sens de projection, choisissez l'une des options suivantes :
    Vers l'échelle X
    Vers l'échelle Y
  3. Cliquez sur OK.

Modification de la position de base des lignes de projection

La position de base correspond à la valeur d'où partent les lignes de projection. A partir de la ligne, les valeurs tracées supérieures à la position de base sont projetées vers le haut, tandis que les valeurs tracées inférieures à cette position sont projetées vers le bas.

Position de base = 0
Position de base = 350
Exemple de changement de position de base

Dans notre exemple, la position de base du diagramme de série chronologique est passée de 0 à 350, valeur correspondant à un objectif commercial. Vous pouvez voir à quelle distance de l'objectif commercial se trouve chaque point, dans n'importe quelle direction.

  1. Double-cliquez sur une ligne de projection et cliquez sur l'onglet Options.
  2. Sous Position de base, cliquez sur Personnaliser et indiquez une valeur pour la position de base.
  3. Cliquez sur OK.
En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse et de personnalisation du contenu.  Lisez notre politique