Mon produit Minitab est-il affecté par la vulnérabilité Apache Log4j ?

Suite à la récente annonce de la vulnérabilité Log4j, l’équipe de sécurité de Minitab a mené une enquête approfondie sur cette vulnérabilité et peut confirmer que les applications et les produits de licence fournis par Minitab ne sont pas affectés. Pour plus d’informations sur cette vulnérabilité, consultez https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228. Minitab se soucie de la sécurité de nos clients et de nos produits, et nous surveillons activement le problème et évaluons si une action est nécessaire.

Dans le cadre de notre sécurité axée sur le client, nous vous recommandons de surveiller notre page Mises à jour logicielles pour obtenir des informations détaillées sur les mises à jour et les modifications de service. Aller à: https://www.minitab.com/support/minitab/minitab-software-updates

Si vous avez des questions, veuillez contacter notre équipe de réussite client via les canaux d’assistance habituels.

Mis à jour le 15 décembre 2021.

En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse et de personnalisation du contenu.  Lisez notre politique