Revisión general

Usted puede editar los atributos de los elementos de las gráficas, agregar anotaciones y editar diseños de gráficas. La edición de gráficas afecta solo a la gráfica actual. Para cambiar los valores predeterminados de las gráficas, elija Herramientas > Opciones.

Después de terminar la edición, puede dejar la gráfica en el proyecto actual o guardarla en un archivo separado utilizando Archivo > Guardar gráfica como. Si guarda la gráfica en un archivo Minitab Graphics Format (MGF), posteriormente puede volver a abrir la gráfica en Minitab utilizando Archivo > Abrir y luego volver a editar la gráfica.

Para editar un elemento de la gráfica, realice una de las siguientes acciones:
  • Haga doble clic en el elemento de la gráfica.
  • Seleccione el elemento de la gráfica y elija Editor > Editar elemento.
  • Seleccione el elemento de la gráfica, haga clic con el botón derecho y elija Editar elemento.
  • Elija el elemento de la gráfica del menú desplegable en la barra de herramientas Edición de gráficas y haga clic en el botón editar .

Menú Editor (cuando está activa una ventana de gráfica)

Los siguientes comandos de edición pueden aparecer en el menú Editor cuando la gráfica está activa. Los comandos disponibles dependen del tipo de gráfica que se haya seleccionado.

Seleccionar
Coloca la gráfica activa en el modo de selección, de manera que pueda seleccionar elementos de la gráfica.
Destacado
Coloca la gráfica activa en el modo de destacado, de manera que pueda seleccionar uno o más puntos de los datos en una gráfica para ver la información de la hoja de trabajo correspondiente. El destacado no está disponible para gráficas en las que los puntos representan más de una fila de la hoja de trabajo.
Retículo
Coloca la gráfica activa en el modo de retículo, de manera que pueda colocar retículos en cualquier lugar de la región de datos de una gráfica y ver las coordenadas X y Y de ese punto.
Colocar indicador
Coloca la gráfica activa en el modo de colocación de indicadores, de manera que pueda mostrar los valores de X y Y, así como el valor exacto de Z de cualquier punto de una gráfica factorial, de superficie de respuesta o de contorno de mezcla.
Editar
Edita el elemento de gráfica seleccionado.
Seleccionar elemento
Elija en la lista los elementos que desee seleccionar para editar.
Agregar
Elija en la lista los elementos que desee agregar a su gráfica.
Panel
Edita los atributos de paneles de su gráfica.
Opciones de gráfica
Edita las opciones de gráfica disponibles para algunas gráficas de Minitab.
Herramienta de diseño
Crea un diseño de múltiples gráficas.
Copiar texto
Copia un elemento de texto seleccionado (títulos, anotaciones, notas al pie de página) o el texto emergente de un elemento seleccionado en el portapapeles.
Copiar lenguaje de comandos
Copia el lenguaje de comandos utilizado para crear la gráfica activa en el portapapeles.
Duplicar gráfica
Duplica la gráfica activa.
Crear gráfica similar
Crea una gráfica con característica idénticas a la gráfica activa, pero con diferentes variables.
Anotación
Elija Duplicar anotación, Traer al frente, Enviar atrás, Girar a la izquierda o Girar a la derecha. También utilice esta opción para mostrar u ocultar la barra de herramientas Herramientas de anotación en gráficas.
Actualizar
Elija Actualizar gráfica ya, Actualizar gráfica automáticamente o Actualizar todas las gráficas ya.
Zoom
Amplía o reduce.
Al utilizar este sitio, usted acepta el uso de cookies para efectos de análisis y contenido personalizado.  Leer nuestra política