¿Mi producto Minitab está afectado por la vulnerabilidad Apache Log4j?

Tras el reciente anuncio de la vulnerabilidad de Log4j, el equipo de seguridad de Minitab realizó una investigación exhaustiva de esta vulnerabilidad y puede confirmar que las aplicaciones y los productos de licencias proporcionados por Minitab no se ven afectados. Para obtener más información acerca de esta vulnerabilidad, vaya a https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228. Minitab se preocupa por la seguridad de nuestros clientes y nuestros productos, y estamos monitoreando activamente el problema y evaluando si se requiere alguna acción.

Como parte de nuestra seguridad centrada en el cliente, recomendamos supervisar nuestra página de Actualizaciones de software para obtener información detallada sobre las actualizaciones y cambios del servicio. Ir a: https://www.minitab.com/support/minitab/minitab-software-updates

Si tiene alguna pregunta, comuníquese con nuestro Equipo de Éxito del Cliente a través de los canales de soporte normales.

Actualizado el 15 de diciembre de 2021.

Al utilizar este sitio, usted acepta el uso de cookies para efectos de análisis y contenido personalizado.  Leer nuestra política