Durchführen der Versuchsplanung

Übersicht

Mit DOE (Versuchsplanung) können Sie die Auswirkungen mehrerer Eingabevariablen (Faktoren) auf eine Ausgabevariable (Antwortvariable) gleichzeitig untersuchen. Die Versuche bestehen aus einer Reihe von Durchläufen oder Tests, in deren Verlauf gezielte Änderungen an den Eingabevariablen vorgenommen werden. In jedem Durchlauf werden Daten erfasst. Sie ermitteln mit Hilfe der Versuchsplanung zunächst die Prozessbedingungen und Produktkomponenten, die sich auf die Qualität auswirken, und anschließend die Faktoreinstellungen, mit denen die Ergebnisse optimiert werden.

Minitab bietet fünf Arten von Versuchsplänen: Screening-Versuchspläne, faktorielle Versuchspläne, Wirkungsflächenversuchspläne, Mischungsversuchspläne und Taguchi-Versuchspläne (auch als robuste Taguchi-Versuchspläne bezeichnet). Die Verfahren zum Erstellen, Analysieren und Visualisieren eines geplanten Experiments in Minitab ähneln sich bei allen Typen. Nachdem Sie den Versuch durchgeführt und die Ergebnisse eingegeben haben, können Sie zum besseren Verständnis der Ergebnisse die verschiedenen Analyse- und Grafikwerkzeuge in Minitab verwenden. Dieses Kapitel erläutert die typischen Arbeitsschritte zum Erstellen und Analysieren eines faktoriellen Versuchsplans. Diese Schritte finden bei allen Versuchsplänen Anwendung, die Sie in Minitab erstellen.

Die DOE-Befehle in Minitab zeichnen sich durch folgende Merkmale aus:
  • Die Kataloge von geplanten Experimenten helfen Ihnen, einen Versuchsplan zu erstellen.
  • Nach dem Festlegen der Eigenschaften wird der Versuchsplan automatisch erstellt und gespeichert.
  • Es werden Bewertungsmaße angezeigt und gespeichert, die Sie bei der Interpretation der Ergebnisse unterstützen.
  • Grafiken erleichtern es Ihnen, die Ergebnisse zu interpretieren und zu präsentieren.

In diesem Kapitel untersuchen Sie zwei Faktoren, die dazu beitragen könnten, die zum Vorbereiten einer Bestellung für die Lieferung benötigte Zeit zu verkürzen: Das Auftragsbearbeitungssystem und den Verpackungsablauf.

Das Versandzentrum West besitzt ein neues Auftragsbearbeitungssystem. Sie möchten feststellen, ob das neue System die Zeit zur Vorbereitung einer Bestellung verkürzt. Im Versandzentrum werden außerdem zwei verschiedene Verpackungsabläufe eingesetzt. Sie möchten ermitteln, welcher Ablauf effizienter ist. Sie entscheiden sich, einen faktoriellen Versuchsplan durchzuführen, um die Faktorkombination zu ermitteln, mit der die kürzeste Durchlaufzeit einer Bestellung bis zum Versand erzielt wird.

Erstellen eines Versuchsplans

Bevor Sie DOE-Daten in Minitab eingeben oder analysieren können, müssen Sie einen Versuchsplan im Arbeitsblatt erstellen. Minitab bietet verschiedene Versuchspläne.

Screening
Umfasst definitive Screening-Versuchspläne und Plackett-Burman-Versuchspläne.
Faktoriell
Umfasst zweistufige vollfaktorielle Versuchspläne, zweistufige teilfaktorielle Versuchspläne, Split-Plot-Designs und Plackett-Burman-Versuchspläne.
Wirkungsfläche
Umfasst zentral zusammengesetzte Versuchspläne und Box-Behnken-Versuchspläne.
Mischung
Umfasst Simplex-Zentroid-Versuchspläne, Simplex-Gitter-Versuchspläne und Mischungsversuchspläne mit Begrenzungen.
Taguchi
Umfasst zweistufige, dreistufige, vierstufige und fünfstufige Versuchspläne sowie gemischte Versuchspläne mit variabler Stufenzahl.

Wählen Sie den Versuchsplan aus, der den Anforderungen Ihres Experiments entspricht. Die Auswahl des Versuchsplans erfolgt über das Menü Statistik > Versuchsplanung (DOE). Mit Extras > Symbolleisten können Sie auch die entsprechende Symbolleiste öffnen. Nachdem Sie den Versuchsplan und die entsprechenden Merkmale ausgewählt haben, erstellt Minitab den Versuchsplan und speichert ihn im Arbeitsblatt.

Auswählen eines Versuchsplans

Zur Untersuchung des Zusammenhangs zwischen zwei Faktoren, dem Auftragsbearbeitungssystem und dem Verpackungsablauf, sowie der aufgewendeten Durchlaufzeit einer Bestellung bis zum Versand soll ein faktorieller Versuchsplan erstellt werden.

  1. Wählen Sie Datei > Neu > Projekt aus.
  2. Wählen Sie Statistik > Versuchsplanung (DOE) > Faktoriell > Faktoriellen Versuchsplan erstellen aus.
    Wenn Sie in Minitab einen Versuchsplan erstellen, sind nur zwei Schaltflächen aktiv: Verfügbare Versuchspläne anzeigen und Versuchspläne. Die anderen Schaltflächen werden aktiviert, nachdem Sie im Unterdialogfeld Versuchspläne alle erforderlichen Eingaben vorgenommen haben.
  3. Klicken Sie auf Verfügbare Versuchspläne anzeigen.
    Minitab zeigt für die meisten Versuchstypen die verfügbaren Versuchspläne und die Anzahl der erforderlichen experimentellen Durchläufe im Dialogfeld Verfügbare Versuchspläne anzeigen an.
  4. Klicken Sie auf OK, um zum Hauptdialogfeld zurückzukehren.
  5. Wählen Sie unter Versuchsplantyp die Option 2-stufig faktoriell (Standardgeneratoren) aus.
  6. Wählen Sie im Feld Anzahl der Faktoren den Wert 2 aus.
  7. Klicken Sie auf Versuchspläne.
    Im oberen Bereich des Unterdialogfelds werden alle Versuchspläne angezeigt, die für den ausgewählten Versuchsplantyp und die ausgewählte Anzahl von Faktoren verfügbar sind. Im vorliegenden Beispiel führen Sie einen faktoriellen Versuchsplan mit zwei Faktoren aus, und daher ist nur eine Option verfügbar: ein vollfaktorieller Versuchsplan mit vier Durchläufen. Ein zweistufiger Versuchsplan mit zwei Faktoren verfügt über 22 (d. h. vier) mögliche Faktorkombinationen.
  8. Wählen Sie im Feld Anzahl der Replikationen für Eckpunkte den Wert 3 aus.
  9. Klicken Sie auf OK, um zum Hauptdialogfeld zurückzukehren. Alle Schaltflächen sind nun aktiviert.

Eingeben der Faktornamen und Festlegen der Faktorstufen

Minitab verwendet die Faktornamen als Beschriftungen für die Faktoren in der Analyseausgabe und in Grafiken. Wenn Sie keine Faktorstufen eingeben, legt Minitab für die untere Stufe den Wert −1 und für die obere Stufe den Wert 1 fest.

  1. Klicken Sie auf Faktoren.
  2. Geben Sie in der Zeile für Faktor A unter Bezeichnung die Variable Auftragsbearbeitung ein. Wählen Sie unter Typ die Option Text aus. Geben Sie unter Tief den Wert Neu ein. Geben Sie unter Hoch den Wert Aktuell ein.
  3. Geben Sie in der Zeile für Faktor B unter Bezeichnung die Variable Verpackung ein. Wählen Sie unter Typ die Option Text aus. Geben Sie unter Tief den Wert A ein. Geben Sie unter Hoch den Wert B ein.
  4. Klicken Sie auf OK, um zum Hauptdialogfeld zurückzukehren.

Randomisieren und Speichern des Versuchsplans

In Minitab wird die Durchlaufreihenfolge sämtlicher Versuchsplantypen standardmäßig randomisiert, mit Ausnahme von Taguchi-Versuchsplänen. Durch die Randomisierung wird sichergestellt, dass das Modell bestimmte statistische Annahmen erfüllt. Die Randomisierung kann auch die Effekte von Faktoren reduzieren, die nicht in die Untersuchung aufgenommen wurden.

Durch die Eingabe einer Basis für den Zufallsdatengenerator erhalten Sie bei der Versuchsplanerstellung immer dieselbe Durchlaufreihenfolge.

  1. Klicken Sie auf Optionen.
  2. Geben Sie im Feld Basis für Zufallszahlengenerator den Wert 9 ein.
  3. Vergewissern Sie sich, dass Versuchsplan in Arbeitsblatt speichern ausgewählt ist.
  4. Klicken Sie in den einzelnen Dialogfeldern auf OK.

Anzeigen des Versuchsplans

Bei jeder Erstellung eines Versuchsplans speichert Minitab die Versuchsplandaten und die Faktoren in den Spalten des Arbeitsblatts.

  1. Maximieren Sie das Arbeitsblatt, um die Struktur eines typischen Versuchsplans zu sehen.

Die Spalte DlaufRfolg (C2) gibt die Erfassungsreihenfolge der Daten an. Wenn Sie einen Versuchsplan nicht randomisieren, sind die Spalten StdRfolge und DlaufRfolg identisch.

In diesem Beispiel legt Minitab alle Werte in C3 und C4 auf 1 fest, da Sie keine Zentralpunkte hinzugefügt und die Durchläufe nicht in Blöcke gegliedert haben. Die von Ihnen eingegebenen Faktoren sind in den Spalten C5 (Auftragsbearbeitung) und C6 (Verpackung) gespeichert.

Hinweis

Sie können Statistik > Versuchsplanung (DOE) > Versuchsplan anzeigen auswählen, um zwischen der Anzeige der Zufalls- und der Standardreihenfolge sowie einer kodierten und einer nicht kodierten Anzeige auf dem Arbeitsblatt zu wechseln. Um die Faktoreinstellungen oder -namen zu ändern, wählen Sie Statistik > Versuchsplanung (DOE) > Versuchsplan ändern aus. Wenn nur die Faktornamen geändert werden sollen, können Sie diese direkt im Arbeitsblatt eingeben.

Eingeben von Daten in das Arbeitsblatt

Nachdem Sie das Experiment durchgeführt und die Daten erfasst haben, können Sie die Daten in ein Arbeitsblatt eingeben.

Das gemessene Merkmal wird als Antwortvariable bezeichnet. In diesem Beispiel wird die Anzahl der Stunden gemessen, die zur Auftragsabwicklung bis zum Versand benötigt wird. Beim Experiment wurden die folgenden Daten ermittelt:

14,72 9,62 13,81 7,97 12,52 13,78 14,64 9,41 13,89 13,89 12,57 14,06

  1. Klicken Sie im Arbeitsblatt auf die Zelle mit dem Spaltennamen von C7, und geben Sie Stunden ein.
  2. Geben Sie in der Spalte Stunden die unten gezeigten Daten ein.
    Sie können Daten in alle Spalten mit Ausnahme derjenigen eingeben, die die Informationen zum Versuchsplan enthalten. Darüber hinaus können Sie für ein Experiment mehrere Antwortvariablen (pro Spalte eine Antwortvariable) eingeben.
Hinweis

Klicken Sie zum Drucken eines Datenerfassungsformulars auf das Arbeitsblatt, und wählen Sie Datei > Arbeitsblatt drucken aus. Vergewissern Sie sich, dass Gitterlinien drucken ausgewählt ist. Verwenden Sie das Formular, um die Messungen während des Experiments aufzuzeichnen.

Analysieren des Versuchsplans

Nachdem Sie einen Versuchsplan erstellt und die Daten der Antwortvariablen eingegeben haben, können Sie ein Modell an die Daten anpassen und Grafiken erstellen, um die Effekte zu beurteilen. Ermitteln Sie anhand der Ergebnisse des angepassten Modells und der Grafiken, welche Faktoren die Anzahl der zur Auftragsabwicklung bis zum Versand benötigten Stunden maßgeblich reduzieren können.

Anpassen eines Modells

Das Arbeitsblatt enthält ein faktorielles Modell, daher aktiviert Minitab unter Versuchsplanung (DOE) > Faktoriell die Menübefehle Faktoriellen Versuchsplan analysieren und Faktordiagramme. In diesem Beispiel wird zuerst das Modell angepasst.

  1. Wählen Sie Statistik > Versuchsplanung (DOE) > Faktoriell > Faktoriellen Versuchsplan analysieren aus.
  2. Geben Sie im Feld Antworten die Variable Stunden ein.
  3. Klicken Sie auf Terme. Vergewissern Sie sich, dass A:Auftragsbearbeitung, B:Verpackung und AB im Feld Ausgewählte Terme eingetragen sind.
    Verwenden Sie beim Analysieren eines Versuchsplans immer das Unterdialogfeld Terme, um die in das Modell aufzunehmenden Terme auszuwählen. Mit Hilfe der Pfeilschaltflächen können Sie Faktoren und Wechselwirkungen hinzufügen oder entfernen. Mit Hilfe der Kontrollkästchen können Sie Blöcke und Zentralpunkte im Modell berücksichtigen.
  4. Klicken Sie auf OK.
  5. Klicken Sie auf Grafiken.
  6. Wählen Sie unter Effektediagramme die Optionen Pareto und Normal aus.
    Effektediagramme sind nur in faktoriellen Versuchsplänen verfügbar. Residuendiagramme, die Sie zum Überprüfen der Modellannahmen verwenden, können für alle Versuchsplantypen angezeigt werden.
  7. Klicken Sie in den einzelnen Dialogfeldern auf OK.
    Minitab passt das Modell an, das Sie im Unterdialogfeld Terme definiert haben, zeigt die Ergebnisse im Sessionfenster an und speichert das Modell in der Arbeitsblattdatei. Nachdem Sie ein akzeptables Modell identifiziert haben, können Sie das gespeicherte Modell für künftige Analysen verwenden.

Identifizieren wichtiger Effekte

Sie können anhand der Ausgabe im Sessionfenster und der beiden Effektediagramme bestimmen, welche Effekte für den Prozess wichtig sind. Betrachten Sie zunächst die Ausgabe im Sessionfenster.

Faktorielle Regression: Stunden vs. Auftragsbearbeitung; Verpackung

Varianzanalyse Quelle DF Kor SS Kor MS F-Wert p-Wert Modell 3 53,894 17,9646 40,25 0,000 Linear 2 44,915 22,4576 50,32 0,000 Auftragsbearbeitung 1 28,768 28,7680 64,46 0,000 Verpackung 1 16,147 16,1472 36,18 0,000 2-Faktor-Wechselwirkungen 1 8,979 8,9787 20,12 0,002 Auftragsbearbeitung*Verpackung 1 8,979 8,9787 20,12 0,002 Fehler 8 3,571 0,4463 Gesamt 11 57,464
Zusammenfassung des Modells S R-Qd R-Qd(kor) R-Qd(prog) 0,668069 93,79% 91,46% 86,02%
Kodierte Koeffizienten Term Effekt Koef SE Koef t-Wert p-Wert VIF Konstante 12,573 0,193 65,20 0,000 Auftragsbearbeitung 3,097 1,548 0,193 8,03 0,000 1,00 Verpackung -2,320 -1,160 0,193 -6,01 0,000 1,00 Auftragsbearbeitung*Verpackung 1,730 0,865 0,193 4,49 0,002 1,00
Regressionsgleichung in nicht kodierten Einheiten Stunden = 12,573 + 1,548 Auftragsbearbeitung - 1,160 Verpackung + 0,865 Auftragsbearbeitung*Verpackung
Aliasstruktur Faktor Name A Auftragsbearbeitung B Verpackung
Aliase I A B AB
Sie haben das vollständige Modell angepasst, das die beiden Haupteffekte und die Zwei-Faktor-Wechselwirkung umfasst. Effekte sind statistisch signifikant, wenn deren p-Werte in der Tabelle Kodierte Koeffizienten kleiner als α sind. Beim Standardwert 0,05 für α sind die folgenden Effekte signifikant:
  • Die Haupteffekte für das Auftragsbearbeitungssystem (Auftragsbearbeitung) und den Verpackungsablauf (Verpackung)
  • Der Effekt der Wechselwirkung zwischen dem Auftragsbearbeitungssystem und dem Verpackungsablauf (Auftragsbearbeitung*Verpackung)

Interpretieren der Effektediagramme

Sie können auch das Wahrscheinlichkeitsnetz für Normalverteilung und das Pareto-Diagramm der standardisierten Effekte auswerten, um zu bestimmen, welche Effekte die Antwortvariable Stunden beeinflussen.

  1. Wählen Sie Fenster > Effektediagramm für Stunden aus, um das Wahrscheinlichkeitsnetz für Normalverteilung anzuzeigen.

    Quadrate geben signifikante Terme an. Auftragsbearbeitung (A), Verpackung (B) und Auftragsbearbeitung*Verpackung (AB) sind signifikant, weil deren p-Werte kleiner als das α von 0,05 sind.

  2. Wählen Sie Fenster > Pareto-Effekte für Stunden aus, um das Pareto-Diagramm anzuzeigen.

    Minitab zeigt den absoluten Wert der Effekte im Pareto-Diagramm an. Alle Effekte, die die Referenzlinie überschreiten, sind signifikant. Auftragsbearbeitung (A), Verpackung (B) und Auftragsbearbeitung*Verpackung (AB) sind signifikant.

Verwenden des gespeicherten Modells für weitere Analysen

Sie haben ein Modell erarbeitet, das die signifikanten Effekte enthält, und Minitab hat das Modell im Arbeitsblatt gespeichert. Ein Häkchen in der Kopfzeile der Spalte mit der Antwortvariablen gibt an, dass ein Modell gespeichert wurde und dieses aktuell ist. Zeigen Sie mit dem Cursor auf das Häkchen, um eine Zusammenfassung des Modells einzublenden.

Sie können das gespeicherte Modell verwenden, um weitere Analysen durchzuführen und damit tiefere Erkenntnisse zu gewinnen. Als Nächstes erstellen Sie Faktordiagramme, um die besten Faktoreinstellungen zu ermitteln, und Sie verwenden die Analyse Prognostizieren in Minitab, um die Anzahl der Stunden für diese Einstellungen zu prognostizieren.

Erstellen von Faktordiagrammen

Sie verwenden das gespeicherte Modell, um ein Haupteffektediagramm und ein Wechselwirkungsdiagramm zu erstellen, mit denen die Effekte visualisiert werden.

  1. Wählen Sie Statistik > Versuchsplanung (DOE) > Faktoriell > Faktordiagramme aus.
  2. Vergewissern Sie sich, dass die Variablen Auftragsbearbeitung und Verpackung im Feld Ausgewählt eingetragen sind.
  3. Klicken Sie auf OK.

Interpretieren der Faktordiagramme

Die Faktordiagramme enthalten das Haupteffektediagramm und das Wechselwirkungsdiagramm. Ein Haupteffekt ist die Differenz zwischen den Mittelwerten der Antwortvariablen bei zwei Stufen eines Faktors. Das Haupteffektediagramm zeigt die Mittelwerte für Stunden unter Verwendung beider Auftragsbearbeitungssysteme und die Mittelwerte von Stunden unter Verwendung beider Verpackungsabläufe. Das Wechselwirkungsdiagramm zeigt die Auswirkungen beider Faktoren, Auftragsbearbeitungssystem und Verpackungsablauf, auf die Antwortvariable. Eine Wechselwirkung bedeutet, dass der Effekt eines Faktors von der Stufe des anderen Faktors abhängt. Daher ist die Beurteilung von Wechselwirkungen wichtig.

  1. Wählen Sie Fenster > Haupteffektediagramm für Stunden aus, um das Haupteffektediagramm anzuzeigen.

    Jeder Punkt stellt die mittlere Bearbeitungszeit für eine Stufe eines Faktors dar. Die horizontale Mittellinie zeigt die mittlere Bearbeitungszeit für alle Durchläufe. Das linke Feld des Diagramms zeigt, dass für Bestellungen, bei denen das neue Auftragsbearbeitungssystem verwendet wurde, weniger Zeit als für Bestellungen benötigt wurde, bei denen das aktuelle Auftragsbearbeitungssystem verwendet wurde. Das rechte Feld des Diagramms zeigt, dass für Bestellungen, bei denen Verpackungsablauf B verwendet wurde, weniger Zeit als für Bestellungen benötigt wurde, bei denen Verpackungsablauf A verwendet wurde.

    Würden keine signifikanten Wechselwirkungen zwischen den Faktoren vorliegen, so würde ein Haupteffektediagramm die Beziehung zwischen jedem Faktor und der Antwortvariablen angemessen beschreiben. Die Wechselwirkung ist jedoch signifikant, und daher sollten Sie auch das Wechselwirkungsdiagramm untersuchen. Eine signifikante Wechselwirkung zwischen zwei Faktoren kann sich auf die Interpretation der Haupteffekte auswirken.

  2. Wählen Sie Fenster > Wechselwirkungsdiagramm für Stunden aus, um das Wechselwirkungsdiagramm zu aktivieren.

    Jeder Punkt im Wechselwirkungsdiagramm zeigt die mittlere Bearbeitungszeit bei unterschiedlichen Kombinationen der Faktorstufen. Wenn die Linien nicht parallel verlaufen, zeigt das Diagramm, dass eine Wechselwirkung zwischen den beiden Faktoren vorliegt. Das Wechselwirkungsdiagramm zeigt, dass bei Buchbestellungen, bei denen das neue Auftragsbearbeitungssystem und Verpackungsablauf B verwendet wurden, die geringste Vorbereitungszeit (9 Stunden) aufgewendet werden musste. Bei Bestellungen, bei denen das aktuelle Auftragsbearbeitungssystem und Verpackungsablauf A verwendet wurden, dauerte die Vorbereitung am längsten (ca. 14,5 Stunden). Die Steigung der Linie für Verpackungsablauf B ist steiler. Daher schlussfolgern Sie, dass das neue Auftragsbearbeitungssystem eine größere Auswirkung bei Verpackungsablauf B als bei Verpackungsablauf A hat.

    Aus den Versuchsergebnissen lässt sich die Empfehlung ableiten, im Versandzentrum West zur Beschleunigung der Auslieferung von Buchbestellungen das neue Auftragsbearbeitungssystem und Verpackungsablauf B zu verwenden.

Prognostizieren der Werte der Antwortvariablen

Sie haben die besten Einstellungen ermittelt, und diese wurden im DOE-Modell im Arbeitsblatt gespeichert. Sie können das gespeicherte Modell verwenden, um die Bearbeitungszeit für diese Einstellungen zu prognostizieren.

  1. Wählen Sie Statistik > Versuchsplanung (DOE) > Faktoriell > Prognostizieren aus.
  2. Wählen Sie unter Auftragsbearbeitung den Wert Neu aus.
  3. Wählen Sie unter Verpackung den Wert B aus.
  4. Klicken Sie auf OK.

Prognose für Stunden

Regressionsgleichung in nicht kodierten Einheiten Stunden = 12,573 + 1,548 Auftragsbearbeitung - 1,160 Verpackung + 0,865 Auftragsbearbeitung*Verpackung
Variable Einstellung Auftragsbearbeitung Neu Verpackung B
Anpassung SE Anpassung 95%-KI 95%-PI 9 0,385710 (8,11055; 9,88945) (7,22110; 10,7789)

Interpretieren der Ergebnisse

Die Ausgabe im Sessionfenster enthält die Modellgleichung und die Variableneinstellungen. Der angepasste Wert (auch als prognostizierter Wert bezeichnet) für diese Einstellungen lautet 9 Stunden. Die Schätzwerte sind jedoch stets mit einer gewissen Unsicherheit behaftet, da sie auf Stichprobendaten basieren. Das 95%-Konfidenzintervall ist der Bereich mit den wahrscheinlichen Werten für die mittlere Vorbereitungszeit. Wenn Sie das neue Auftragsbearbeitungssystem und Verpackungsablauf B verwenden, können Sie sich zu 95 % sicher sein, dass die mittlere Vorbereitungszeit für alle Bestellungen zwischen 8,11 und 9,89 Stunden beträgt.

Speichern des Projekts

  1. Wählen Sie Datei > Projekt speichern unter aus.
  2. Navigieren Sie zu dem Ordner, in dem Sie Ihre Dateien speichern möchten.
  3. Geben Sie im Feld Dateiname den Namen MeinDOE ein.
  4. Klicken Sie auf Spiechern.

Im nächsten Kapitel

Das faktorielle Experiment weist darauf hin, dass Sie die für die Vorbereitung von Bestellungen zur Auslieferung im Versandzentrum West benötigte Zeit durch das neue Auftragsbearbeitungssystem und Verpackungsablauf B verkürzen können. Im nächsten Kapitel erfahren Sie, wie Sie die Befehlssprache verwenden sowie Exec-Dateien erstellen und ausführen, damit Sie eine Analyse rasch wiederholen können, sobald neue Daten erfasst wurden.

Durch Ihre Nutzung dieser Website stimmen Sie zu, dass Cookies verwendet werden. Cookies dienen zu Analysezwecken und zum Bereitstellen personalisierter Inhalte.  Lesen Sie unsere Richtlinien