主题 ID 2760

Flexnet 错误 -13-128-0

如果将 Minitab License Manager 11.10 版与 Minitab 17.2.1 多用户版或更新版本结合使用,则将在启动软件时出现 FlexNet 错误 -13-128-0。要修复此问题,请升级到最新的 License Manager 版本。如果您不知道当前所使用的 License Manager 版本,则可以使用两种方法进行检查

使用此网站,即表示您同意对数据分析和个性化内容使用 Cookie。  请阅读我们的政策