개요

그래프 요소의 속성을 편집하고 주석을 추가하거나 그래프 레이아웃을 편집할 수 있습니다. 그래프 편집 내용은 현재 그래프에만 적용됩니다. 그래픽 기본값을 변경하려면 도구 > 옵션을 선택합니다.

편집을 마친 후에는 현재 프로젝트에 그래프를 저장하거나 파일 > 다른 이름으로 그래프 저장을 사용하여 별도의 파일에 저장할 수 있습니다. 그래프를 Minitab Graphics Format(MGF) 파일로 저장하면 나중에 Minitab에서 파일 > 열기을 사용하여 그래프를 다시 열고 편집할 수 있습니다.

그래프 요소를 편집하려면 다음 작업 중 하나를 수행합니다
  • 그래프 요소를 두 번 클릭합니다.
  • 그래프 요소를 선택한 다음 편집기 > 항목 편집을 선택합니다.
  • 그래프 항목을 선택하고 마우스 오른쪽 단추를 클릭한 후 항목 편집을 선택합니다.
  • 그래프 편집 도구 모음의 드롭다운 메뉴에서 그래프 항목을 선택하고 편집 단추를 클릭합니다 .

편집기 메뉴(그래프 창이 활성화되어 있는 경우)

그래프가 활성화된 경우 다음과 같은 편집 명령이 편집기 메뉴에 나타날 수도 있습니다. 선택한 그래프 명령에 따라 사용 가능한 명령이 다릅니다.

선택
현재 그래프가 선택 모드로 전환되므로 그래프 요소를 선택할 수 있습니다.
브러시
현재 그래프가 브러싱 모드로 전환되므로, 그래프에서 데이터 점을 하나 이상 선택하여 해당 워크시트 정보를 확인할 수 있습니다. 점들이 두 개 이상의 워크시트 행을 나타내는 그래프에서는 브러시를 사용할 수 없습니다.
십자형 포인터
현재 그래프가 십자형 포인터 모드로 전환되므로 십자형 포인터를 데이터 영역에 놓고 해당 점의 x, y 좌표를 확인할 수 있습니다.
플래그 심기
현재 등고선도가 플래그 심기 모드로 전환되므로, 요인, 반응 표면 또는 혼합물 등고선도에 있는 점의 x 및 y 값과 정확한 z 값을 표시할 수 있습니다.
편집
선택한 그래프 항목을 편집합니다.
항목 선택
편집할 항목을 리스트에서 선택합니다.
추가
그래프에 추가할 항목을 리스트에서 선택합니다.
패널
그래프의 패널 속성을 편집합니다.
그래프 옵션
일부 Minitab 그래프에서 사용할 수 있는 그래프 옵션을 편집합니다.
레이아웃 도구
다중 그래프 레이아웃을 만듭니다.
텍스트 복사
선택한 텍스트 항목(제목, 주석, 각주) 또는 선택한 항목의 도구 설명 텍스트를 클립보드에 복사합니다.
명령어 복사
현재 그래프를 만드는 데 사용된 명령어를 클립보드에 복사합니다.
그래프 복제
현재 그래프를 복제합니다.
유사한 그래프 만들기
현재 그래프와 특성이 동일하고 변수는 다른 그래프를 만듭니다.
주석
주석 복제, 앞으로 가져오기, 뒤로 보내기, 왼쪽으로 회전 또는 오른쪽으로 회전을 선택합니다. 그래프 주석 도구 도구 모음을 표시하거나 숨기는 데도 사용합니다.
업데이트
그래프 지금 업데이트, 그래프 자동 업데이트 또는 모든 그래프를 지금 업데이트을 선택합니다.
확대/축소
확대/축소합니다.
이 사이트를 사용하면 분석 및 사용자 개인 컨텐츠에 대한 쿠키 사용에 동의하는 것입니다.  당사의 개인정보 보호정책을 확인하십시오