미니탭 제품이 아파치 Log4j 취약점의 영향을 받습니까?

최근 Log4j 취약점 발표 후 Minitab 보안 팀은 이 취약점에 대한 철저한 조사를 수행했으며 Minitab에서 제공하는 응용 프로그램 및 라이선스 제품에 영향을 받지 않는지 확인할 수 있습니다. 이 취약점에 대한 자세한 내용은 https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228. Minitab은 고객과 제품의 보안에 관심이 있으며 문제를 적극적으로 모니터링하고 조치가 필요한지 평가하고 있습니다.

고객 중심 보안의 일환으로 서비스 업데이트 및 변경 사항에 대한 자세한 내용은 소프트웨어 업데이트 페이지를 모니터링하는 것이 좋습니다. 로 이동: https://www.minitab.com/support/minitab/minitab-software-updates

질문이 있으시면 일반 지원 채널을 통해 고객 성공 팀에 문의하십시오.

2021년 12월 15일에 업데이트되었습니다.

이 사이트를 사용하면 분석 및 사용자 개인 컨텐츠에 대한 쿠키 사용에 동의하는 것입니다.  당사의 개인정보 보호정책을 확인하십시오