Ligne de jonction pour nuage de points et graphique matriciel diagonal

Une ligne de jonction relie des points de données sur un graphique afin que vous puissiez obtenir des tendances ou comparer des groupes. Par exemple, le graphique suivant présente des ventes mensuelles augmentant dans le temps.

Pour ajouter une ligne de jonction lorsque vous créez un graphique, cliquez sur Visualisation des données. Pour ajouter des lignes de jonction dans un graphique existant, cliquez sur le graphique et sélectionnez Editeur > Ajouter > Affichage des données. Pour modifier des lignes de jonction, sélectionnez les lignes à modifier et double-cliquez dessus. Pour plus d'informations sur la sélection des lignes de jonction, reportez-vous à la rubrique Sélection de groupes et d'éléments isolés dans un graphique.

Modifier l'apparence
Sous l'onglet Attributs, vous pouvez modifier le type, la couleur et la taille des lignes de jonction sélectionnées.
Conseil

Pour modifier les attributs et les paramètres par défaut des éléments de graphique, sélectionnez Outils > Options > Graphiques.

Modifier la fonction de jonction Modifier la fonction de jonction
Par défaut, Minitab utilise une ligne droite pour relier les symboles, mais vous pouvez utiliser une fonction en escalier. Sous l'onglet Options, sélectionnez l'une des options suivantes.
Droite
Etape : Centre
Etape : Gauche
Etape : Droite
Modifier l'ordre de jonction
Sous l'onglet Options, sélectionnez l'une des options suivantes.
X croissant (option par défaut)
Y croissant
Feuille de travail
L'ordre de la feuille de travail est l'ordre dans lequel les données sont saisies dans la feuille de travail.
Utiliser le décalage pour révéler les données superposées
Si vous avez des valeurs identiques sur votre graphique, ces points de données peuvent se superposer et se masquer mutuellement. Le décalage déplace chaque point de façon aléatoire pour atténuer la superposition. Le décalage étant aléatoire, la position de chaque point est légèrement différente chaque fois que vous recréez le même graphique. Pour ajouter un décalage au graphique, sous l'onglet Décaler, sélectionnez Décaler les points superposés. Pour ajuster le décalage, saisissez des valeurs différentes.

Ligne de jonction du graphique CDF empirique

Une ligne de jonction en escalier relie les points de données sur un graphique CDF empirique, ce qui vous permet de visualiser les tendances et de comparer des groupes.

Lorsque vous créez un graphique CDF empirique, pour supprimer la ligne de jonction, cliquez sur Distribution, puis sur l'onglet Affichage des données. Pour ajouter une ligne de jonction dans un graphique existant qui n'en a pas, cliquez sur le graphique et sélectionnez Editeur > Ajouter > Affichage des données. Pour modifier des lignes de jonction, sélectionnez les lignes à modifier et double-cliquez dessus. Pour plus d'informations sur la sélection des lignes de jonction, reportez-vous à la rubrique Sélection de groupes et d'éléments isolés dans un graphique.

Modifier l'apparence
Sous l'onglet Attributs, vous pouvez modifier le type, la couleur et la taille des lignes de jonction sélectionnées.
Conseil

Pour modifier les attributs et les paramètres par défaut des éléments de graphique, sélectionnez Outils > Options > Graphiques.

Modifier la fonction de jonction Modifier la fonction de jonction
Par défaut, Minitab utilise une ligne droite pour relier les symboles, mais vous pouvez utiliser une fonction en escalier. Sous l'onglet Options, sélectionnez l'une des options suivantes.
Droite
Etape

Ligne de jonction pour les autres graphiques

Une ligne de jonction relie des symboles représentant des statistiques sur un graphique de façon à ce que vous puissiez visualiser les tendances ou comparer des groupes. Par exemple, sur le diagramme des valeurs individuelles suivant, la ligne de jonction de la moyenne montre que les ventes moyennes d'un magasin sont légèrement supérieures à celles d'un autre.

Pour ajouter des lignes de jonction lorsque vous créez un graphique, cliquez sur Visualisation des données. Pour ajouter des lignes de jonction dans un graphique existant, cliquez sur le graphique et sélectionnez Editeur > Ajouter > Affichage des données. Pour modifier des lignes de jonction, sélectionnez les lignes à modifier et double-cliquez dessus. Pour plus d'informations sur la sélection des lignes de jonction, reportez-vous à la rubrique Sélection de groupes et d'éléments isolés dans un graphique.

Modifier l'apparence
Sous l'onglet Attributs, vous pouvez modifier le type de remplissage, la couleur de remplissage, le type de ligne et la couleur de ligne des zones sélectionnées.
Conseil

Pour modifier les attributs et les paramètres par défaut des éléments de graphique, sélectionnez Outils > Options > Graphiques.

Modifier la fonction de jonction Modifier la fonction de jonction
Par défaut, Minitab utilise une ligne droite pour relier les symboles, mais vous pouvez utiliser une fonction en escalier. Sous l'onglet Options, sélectionnez l'une des options suivantes.
Droite
Etape : Centre
Etape : Gauche
Etape : Droite
En utilisant ce site, vous acceptez l'utilisation de cookies à des fins d'analyse et de personnalisation du contenu.  Lisez notre politique