ID de tema 2760

Error -13-128-0 de Flexnet

Si la versión 11.10 del License Manager se utiliza con la versión para múltiples usuarios de Minitab 17.2.1 o una versión más reciente, se producirá el error -13-128-0 de FlexNet cuando se inicie el software. Para resolver este problema, actualice a la última versión del administrador de licencias. Si no sabe qué versión del administrador de licencias está usando actualmente, hay dos maneras de verificar.

Al utilizar este sitio, usted acepta el uso de cookies para efectos de análisis y contenido personalizado.  Leer nuestra política